summaryrefslogtreecommitdiffstats
path: root/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt4
1 files changed, 2 insertions, 2 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index b95107a..5d3bbbd 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -55,5 +55,5 @@ endif()
message(STATUS "Python wrappers will be installed in " ${PYTHON_DEST})
-add_subdirectory(Core)
-add_subdirectory(Wrappers)
+add_subdirectory(src/Core)
+add_subdirectory(src)